Página 1 de 23 12311 ... ÚltimoÚltimo
Resultados 1 al 10 de 229

Tema: Adecentando Kadett Beauty 18SE del 91

  1. #1
    Fecha de ingreso
    14 Feb, 13
    Mensajes
    811

    Predeterminado Adecentando Kadett Beauty 18SE del 91

    Hace tiempo que llevaba idea de empezar este post pero por tema de tiempos y estudias nunca me he arrancado, pero ahora que por fin estoy de vacaciones aquí estoy jeje
    Todo empezó hará unos 5-6 años cuando teníamos un Renault 21 Nevada 2.0, a mi madre nunca le gustó por ser enorme (yo por aquel entonces solo tenía 14-15 años y flipaba con el cuenta km digital jeje) tenía algunos problemillas por la edad... colectores rajados y tontadas varias, un día un compañero de mi madre comentó que iba a tirar al desguace su Kadett, que lo llevaba si padre para ir al huerto pero que se iba a comprar su padre otro y lo iban a tirar al desguace, mi madre le dijo que le dijera cuanto quería por el o que le daba lo que le diesen por él en el desguace que se lo quedaba, 2 semanas después estaba el Kadett en la puerta de casa por el módico precio de pagar la transferencia de cambio de titular.
    Y ahí se quedo la cosa, tenía alguna cosilla pero nada grabe, yo fui creciendo y el Kadett empezó a tener problemas, los días de lluvia y humedad no arrancaba, cuando arrancaba al poco se quedaba tirado, si lo parabas no volvía a encender y tras varias pasadas por el "super-mecánico" funcionaba 1-2 semanas, tras 2 meses y pico, cambió creo recordar el rele de inyección y la cosa fue a mejor (salvo el problema de no arrancar cuando hay humedad o llueve mucho).
    Me saqué el carnet (hará poco mas de 1 año) y el Kadett empezó a tironear, lo llevamos al "super-mecánico" y decía que todo estaba bien, harto de él, empecé a moverme por mi cuenta, buscar por internet y leer y leer, y acabé en este gran foro, conocí a Guseshe, que le doy mil gracias desde el primer día estuvimos y estamos hablando por privados/msn ayudándome y resolviendome mil dudas ya que no le había cambiado ni un fusible a un coche en mi vida, lo más abrirle el capó al Ibiza SXI de mi padre para admirar el "SYSTEM PORSCHE" que llevaba rotulado en color rojo en el motor jeje
    Os presento al susodicho:
    Clic en la imagen para ver su versión completa. 

Nombre: DSC_0411 SM.jpg 
Visitas: 297 
Tamaño: 100.9 KB 
ID: 36457Clic en la imagen para ver su versión completa. 

Nombre: DSC_0410 SM.jpg 
Visitas: 322 
Tamaño: 117.3 KB 
ID: 36456Clic en la imagen para ver su versión completa. 

Nombre: DSC_0099.jpg 
Visitas: 293 
Tamaño: 173.6 KB 
ID: 36455Clic en la imagen para ver su versión completa. 

Nombre: DSC_0096.jpg 
Visitas: 215 
Tamaño: 106.1 KB 
ID: 36573Clic en la imagen para ver su versión completa. 

Nombre: DSC_0097.jpg 
Visitas: 263 
Tamaño: 131.9 KB 
ID: 36454Clic en la imagen para ver su versión completa. 

Nombre: DSC_0001.jpg 
Visitas: 311 
Tamaño: 65.7 KB 
ID: 36574
    Entre todos me dijisteís que revisara tapa de delco, cables de bujías y las propias bujías (según el mecánico todo estaba bien)
    Empece a mirar al pequeñín a escondidas de mi madre ya que no se fiaba que lo tocase y el primer día descubrí 2 bujías sulfatadas, las otras dos no las pude mirar porque los cables estaban pegados, mientras tanto al Kadett se le fueron los tirones pero con ellos se fue la potencia.
    Me volví loco buscando los cables para el Kadett, finalmente gracias a sip-racing me paso un link de eBay de los cables Bosch (bastante bien de precio)
    También compré las bujías de OPEL (gracias a kadett1.8beauty)
    Y me puse a ello, las cambié hace poco más de un mes y este fue el resultado:
    Clic en la imagen para ver su versión completa. 

Nombre: DSC_0515.jpg 
Visitas: 214 
Tamaño: 110.9 KB 
ID: 36458Clic en la imagen para ver su versión completa. 

Nombre: DSC_0516.jpg 
Visitas: 233 
Tamaño: 107.8 KB 
ID: 36459Clic en la imagen para ver su versión completa. 

Nombre: DSC_0517.jpg 
Visitas: 219 
Tamaño: 99.5 KB 
ID: 36460Clic en la imagen para ver su versión completa. 

Nombre: DSC_0518.jpg 
Visitas: 218 
Tamaño: 98.9 KB 
ID: 36462Clic en la imagen para ver su versión completa. 

Nombre: DSC_0522.jpg 
Visitas: 216 
Tamaño: 110.8 KB 
ID: 36464Clic en la imagen para ver su versión completa. 

Nombre: DSC_0526.jpg 
Visitas: 209 
Tamaño: 83.0 KB 
ID: 36466Clic en la imagen para ver su versión completa. 

Nombre: DSC_0527.jpg 
Visitas: 224 
Tamaño: 93.1 KB 
ID: 36467Clic en la imagen para ver su versión completa. 

Nombre: DSC_0525.jpg 
Visitas: 237 
Tamaño: 115.4 KB 
ID: 36465
    Ya veis como esta la tapa y como estaban las bujías, según el "super-mecánico" estaba todo bien... por fin ha vuelto a la vida el pequeño jeje, tengo pendiente cambiar la tapa ya que de ahí vendrán los problemas de que falle con humedad y mucha lluvia.
    Luego se solucinó un problema con los limpias, no funcionaban, cada vez que se les daba saltaba el fusible, en principio pensé que era la maneta, la cambié y el problema siguió, así que toco mirar el motor trasero:
    Clic en la imagen para ver su versión completa. 

Nombre: DSC_0309.jpg 
Visitas: 194 
Tamaño: 119.3 KB 
ID: 36493Clic en la imagen para ver su versión completa. 

Nombre: DSC_0302.jpg 
Visitas: 178 
Tamaño: 105.7 KB 
ID: 36492Clic en la imagen para ver su versión completa. 

Nombre: DSC_0327.jpg 
Visitas: 199 
Tamaño: 125.3 KB 
ID: 36494Clic en la imagen para ver su versión completa. 

Nombre: DSC_0334.jpg 
Visitas: 186 
Tamaño: 105.3 KB 
ID: 36495Clic en la imagen para ver su versión completa. 

Nombre: DSC_0336.jpg 
Visitas: 175 
Tamaño: 81.7 KB 
ID: 36496Clic en la imagen para ver su versión completa. 

Nombre: DSC_0338.jpg 
Visitas: 190 
Tamaño: 104.2 KB 
ID: 36505Clic en la imagen para ver su versión completa. 

Nombre: DSC_0339.jpg 
Visitas: 186 
Tamaño: 159.2 KB 
ID: 36506Clic en la imagen para ver su versión completa. 

Nombre: DSC_0341.jpg 
Visitas: 168 
Tamaño: 80.1 KB 
ID: 36507Clic en la imagen para ver su versión completa. 

Nombre: DSC_0342.jpg 
Visitas: 146 
Tamaño: 92.8 KB 
ID: 36508
    Al principio pensé que el problema venía del propio motor, pero no era así y luego a poco no lo puedo montar, ya que había que retener las escobillas del motor para poder meterlo... así que con paciencia y haciendo palanca con unos clips, lo pude volver a armar, finalmente el problema venía del vastago al que va enganchado el brazo del limpia, tenía tanta mierda que era incapaz de moverlo:
    Clic en la imagen para ver su versión completa. 

Nombre: DSC_0304.jpg 
Visitas: 143 
Tamaño: 66.4 KB 
ID: 36521Clic en la imagen para ver su versión completa. 

Nombre: DSC_0305.jpg 
Visitas: 157 
Tamaño: 91.3 KB 
ID: 36522Clic en la imagen para ver su versión completa. 

Nombre: DSC_0307.jpg 
Visitas: 146 
Tamaño: 88.7 KB 
ID: 36523
    El botón del a/a se me encendía cada vez que ponía las luces, simplemente estaba mal conectado, conectar bien los cables y ya esta solucionado, con el consiguiente de que además funciona el aire jeje (gracias a adri_gt18 por facilitarme la foto de como van los cables correctamente conectados).
    También pinté los aireadores y los marcos de los tiradores para abrir la puerta desde el interior, simplemente no había, se rompieron todos:
    Antes: Clic en la imagen para ver su versión completa. 

Nombre: DSC_0329.jpg 
Visitas: 173 
Tamaño: 140.5 KB 
ID: 36531Clic en la imagen para ver su versión completa. 

Nombre: DSC_0330.jpg 
Visitas: 166 
Tamaño: 197.1 KB 
ID: 36532Clic en la imagen para ver su versión completa. 

Nombre: DSC_0331.jpg 
Visitas: 165 
Tamaño: 100.8 KB 
ID: 36533Clic en la imagen para ver su versión completa. 

Nombre: DSC_0332.jpg 
Visitas: 166 
Tamaño: 94.1 KB 
ID: 36534Clic en la imagen para ver su versión completa. 

Nombre: DSC_0343.jpg 
Visitas: 160 
Tamaño: 85.0 KB 
ID: 36535Clic en la imagen para ver su versión completa. 

Nombre: DSC_0344.jpg 
Visitas: 161 
Tamaño: 148.1 KB 
ID: 36536
    (tras una limpieza y haber quitado toda la pintura posible): Clic en la imagen para ver su versión completa. 

Nombre: DSC_0347.jpg 
Visitas: 154 
Tamaño: 96.2 KB 
ID: 36537Clic en la imagen para ver su versión completa. 

Nombre: DSC_0352.jpg 
Visitas: 153 
Tamaño: 107.2 KB 
ID: 36538Clic en la imagen para ver su versión completa. 

Nombre: DSC_0353.jpg 
Visitas: 152 
Tamaño: 90.4 KB 
ID: 36539Clic en la imagen para ver su versión completa. 

Nombre: DSC_0354.jpg 
Visitas: 135 
Tamaño: 108.9 KB 
ID: 36540
    Así que toco imprimar: Clic en la imagen para ver su versión completa. 

Nombre: DSC_0355.jpg 
Visitas: 137 
Tamaño: 66.9 KB 
ID: 36560Clic en la imagen para ver su versión completa. 

Nombre: DSC_0484.jpg 
Visitas: 124 
Tamaño: 127.7 KB 
ID: 36561
    Tras el pintado: Clic en la imagen para ver su versión completa. 

Nombre: DSC_0485.jpg 
Visitas: 150 
Tamaño: 143.6 KB 
ID: 36551Clic en la imagen para ver su versión completa. 

Nombre: DSC_0486.jpg 
Visitas: 145 
Tamaño: 124.2 KB 
ID: 36557Clic en la imagen para ver su versión completa. 

Nombre: DSC_0489.jpg 
Visitas: 134 
Tamaño: 88.4 KB 
ID: 36558Clic en la imagen para ver su versión completa. 

Nombre: DSC_0495.jpg 
Visitas: 139 
Tamaño: 89.0 KB 
ID: 36559
    AHORA: Clic en la imagen para ver su versión completa. 

Nombre: DSC_0853.jpg 
Visitas: 155 
Tamaño: 70.5 KB 
ID: 36564Clic en la imagen para ver su versión completa. 

Nombre: DSC_0854.jpg 
Visitas: 149 
Tamaño: 44.7 KB 
ID: 36565Clic en la imagen para ver su versión completa. 

Nombre: DSC_0851.jpg 
Visitas: 186 
Tamaño: 92.9 KB 
ID: 36562Clic en la imagen para ver su versión completa. 

Nombre: DSC_0852.jpg 
Visitas: 173 
Tamaño: 89.6 KB 
ID: 36563
    El resultado no me convence del todo, así que tocará poner unos 100% originales jeje
    Y lo más reciente, ayer se le hizo todo el mantenimiento que tenía atrasado desde hace años... que yo tenga constancia ni un cambio de aceite desde que lo tenemos...
    Así que aprovechando que mi madre esta de vacaciones y se ha ido a la playa, tocó cambio de aceite y filtro, filtro del aire, filtro de gasolina, manguitos de bomba a grupo presión, de grupo presión a filtro y de filtro a motor, también cambio de termostato (estaba abierto y no cogía temperatura y el refrigerante) y ya de paso cambié los altavoces delanteros que no funcionaban por unos de norauto que tenían de oportunidad a 3 eurillos jeje:
    Arsenal en conjunto y del termostato que a pesar de ser Valeo, lo que es el termostato es marca VERNET (la que llevamos de origen): Clic en la imagen para ver su versión completa. 

Nombre: DSC_0894.jpg 
Visitas: 153 
Tamaño: 76.6 KB 
ID: 36575Clic en la imagen para ver su versión completa. 

Nombre: DSC_0896.jpg 
Visitas: 147 
Tamaño: 56.7 KB 
ID: 36576Clic en la imagen para ver su versión completa. 

Nombre: DSC_0895.jpg 
Visitas: 151 
Tamaño: 78.4 KB 
ID: 36569
    Altavoces antes: Clic en la imagen para ver su versión completa. 

Nombre: DSC_0311.jpg 
Visitas: 183 
Tamaño: 76.9 KB 
ID: 36566Clic en la imagen para ver su versión completa. 

Nombre: DSC_0318.jpg 
Visitas: 166 
Tamaño: 78.2 KB 
ID: 36567
    Altavoces de ahora (no hice foto puestos pero os podéis hacer una idea; me costó bastante rato sacarlos y meterlos por el agujero superior pero con paciencia salen y entran jeje): Clic en la imagen para ver su versión completa. 

Nombre: DSC_0755.jpg 
Visitas: 176 
Tamaño: 122.2 KB 
ID: 36571Clic en la imagen para ver su versión completa. 

Nombre: DSC_0765.jpg 
Visitas: 150 
Tamaño: 102.4 KB 
ID: 36572
    Gurpo bomba con filtro nuevo y manguitos renovados (los tuve que quitar con el cuter, estabn muy muy duros, algunos ya tenían signos de cuartearse y estaban como pegados): Clic en la imagen para ver su versión completa. 

Nombre: DSC_0906.jpg 
Visitas: 153 
Tamaño: 81.6 KB 
ID: 36577Clic en la imagen para ver su versión completa. 

Nombre: DSC_0907.jpg 
Visitas: 178 
Tamaño: 51.1 KB 
ID: 36584Clic en la imagen para ver su versión completa. 

Nombre: DSC_0908.jpg 
Visitas: 185 
Tamaño: 90.2 KB 
ID: 36585
    Y ya que toco cambiar termostato y cambiar el refrigerante tocó limpiar el vaso de expansión:
    Antes: Clic en la imagen para ver su versión completa. 

Nombre: DSC_0899.jpg 
Visitas: 157 
Tamaño: 65.4 KB 
ID: 36580Clic en la imagen para ver su versión completa. 

Nombre: DSC_0900.jpg 
Visitas: 143 
Tamaño: 39.7 KB 
ID: 36583Clic en la imagen para ver su versión completa. 

Nombre: DSC_0902.jpg 
Visitas: 212 
Tamaño: 64.5 KB 
ID: 36582
    Tras un rato dándole con sal gorda y repetir varias varias veces y tener hoy agujetas de tanto menearlo: Clic en la imagen para ver su versión completa. 

Nombre: DSC_0903.jpg 
Visitas: 147 
Tamaño: 35.2 KB 
ID: 36586Clic en la imagen para ver su versión completa. 

Nombre: DSC_0904.jpg 
Visitas: 136 
Tamaño: 35.4 KB 
ID: 36587

    Y hasta aquí por el momento jeje
    El motor ya va teniendo otra cara, poco a poco va estando más limpito, a ver si os pongo una foto mas actual
    Un saludo a tod@s
    las carreteras no son circuitos, pero nos apañamos

  2. #2
    Fecha de ingreso
    04 Mar, 13
    Modelo
    León
    Mensajes
    513

    Predeterminado

    Muy bien tio! Poco a poco jeje

  3. #3
    Fecha de ingreso
    01 Jun, 13
    Modelo
    Cantabria
    Mensajes
    1,077

    Predeterminado

    Es lo bonito de poder reparar tu mismo tu coche, después cuando lo conduces y te acuerdas de lo que has hecho te sientes más orgulloso.

    Sigue así, poco a poco lo vas dejando como se merece. Saludos.
    "Un delantera se lleva, un trasera se conduce".

  4. #4
    Fecha de ingreso
    09 Feb, 07
    Modelo
    Vectra A
    Mensajes
    1,204

    Predeterminado

    Jajaja, enhorabuena tío, si tu madre leyera todo lo que has escrito diría: este no es mi hijo, que me lo han cambiado por un super-mecánico.
    Por cierto, quién es ese súper-mecánico???. Mejor no nos lo digas, no es necesario, pero uno de los motivos de que trasteemos nuestros coches es ese, los súpermecánicos que más bien son súper-cobradores, que algunos hay. Yo después de cada reparación en taller, que no son muchas por suerte, le doy un repaso al coche por si han dejado algo sin poner, y la última vez fueron 2 tornillos de los que unen la caja de cambios al bloque a medio apretar, ademá de la sonda de Tª del cuadro suelta.
    Yo también le pinté a mi culoncete los difusores (también los que dan al parabrisas) en plata, y así estuvieron 10 años por lo menos, pero no me convencían mucho. Visita al desguace y difusores negros otra vez, xDDDD.
    "No prohibamos a los que más contaminan, prohibamos a los que tengan más de 20 años."

  5. #5
    Fecha de ingreso
    14 Feb, 13
    Mensajes
    811

    Predeterminado

    Cita Iniciado por VictorThrasher Ver mensaje
    Muy bien tio! Poco a poco jeje
    Cita Iniciado por Orosa90 Ver mensaje
    Es lo bonito de poder reparar tu mismo tu coche, después cuando lo conduces y te acuerdas de lo que has hecho te sientes más orgulloso.

    Sigue así, poco a poco lo vas dejando como se merece. Saludos.
    Cita Iniciado por manolosabio Ver mensaje
    Jajaja, enhorabuena tío, si tu madre leyera todo lo que has escrito diría: este no es mi hijo, que me lo han cambiado por un super-mecánico.
    Por cierto, quién es ese súper-mecánico???. Mejor no nos lo digas, no es necesario, pero uno de los motivos de que trasteemos nuestros coches es ese, los súpermecánicos que más bien son súper-cobradores, que algunos hay. Yo después de cada reparación en taller, que no son muchas por suerte, le doy un repaso al coche por si han dejado algo sin poner, y la última vez fueron 2 tornillos de los que unen la caja de cambios al bloque a medio apretar, ademá de la sonda de Tª del cuadro suelta.
    Yo también le pinté a mi culoncete los difusores (también los que dan al parabrisas) en plata, y así estuvieron 10 años por lo menos, pero no me convencían mucho. Visita al desguace y difusores negros otra vez, xDDDD.
    Gracias a los 3, poco a poco
    Pues este "supermecanico" es al que le llevó mi madre el coche porque tal y como arrancabas la aguja de la temperatura se subía a lo rojo (debía de ser que el termostato estaba empezando a fallar) y su solución fue soltar la sonda de temperatura del cuadro...
    También el que si lo llamas porque todas las luces del coche se han quedado encendidas estando aparcado porque te avisa un vecino viene y le da un tirón a los cables de la caja de fusibles y se va y ya se lo llevarás al dia siguiente.
    El cuál tienes que llevarle el coche 6veces después de que haga la "reparacion" porque arregla 1cosa y fastidia 3, cuando lo de la caja lo llevo mi madre la llamo, al dia siguiente volvió xk la radio no se le encendía, se lo apaño, al dia siguiente volvió porque no ivan los intermitentes de emergencia así hasta 6veces...
    El cuál desmonta el mando de las luces (si estiramos se enciende la luz interior) lo mete mal, con el tirador sacado (en modo para encender el plafon del techo) y la rueda donde va dibujado el "0" y el tipo de luz que das lo deja pegado con loctite porque lo puso mal y para ssolucionar que se quede la luz del techo fija desconecta un cable del plafon...
    Y como estas algúna mas....
    Un saludo!
    las carreteras no son circuitos, pero nos apañamos

  6. #6
    Fecha de ingreso
    20 Feb, 13
    Modelo
    Soria
    Mensajes
    464

    Predeterminado

    Muy bonito estas dejando a ese beauty!! Buen coche cuidalo y disfrutalo!

  7. #7
    Fecha de ingreso
    09 Feb, 07
    Modelo
    Vectra A
    Mensajes
    1,204

    Predeterminado

    Pues menos mal que no se lo habéis llevado para ningún tema de frenos o dirección, que si no....jejeje, o sí?
    "No prohibamos a los que más contaminan, prohibamos a los que tengan más de 20 años."

  8. #8
    Fecha de ingreso
    14 Feb, 13
    Mensajes
    811

    Predeterminado

    Cita Iniciado por manolosabio Ver mensaje
    Pues menos mal que no se lo habéis llevado para ningún tema de frenos o dirección, que si no....jejeje, o sí?
    Si, recientemente para los tambores, cambio el juego de zapatas y bombines, y ahora cuando frenas algo fuerte el pedal vibra...
    Dice que es por los tambores... No se hasta que punto pueden ser los tambores porque antes no pasaba.
    Lo de que cambiará zapatas vino por una descompensacion superior al 30% en itv...
    Un saludo
    las carreteras no son circuitos, pero nos apañamos

  9. #9
    Fecha de ingreso
    09 Feb, 07
    Modelo
    Vectra A
    Mensajes
    1,204

    Predeterminado

    Vibra el pedal o la dirección???.
    Desde luego que los tambores traseros de los Kadett y similares dan guerra de más, está comprobado. Claro que eso tiene "fácil" solución, ya no te digo más, jeje.
    Esas cosillas se las podrías hacer tú mismo, no es tan difícil, y se te complica la cosa pues aquí nos tienes, y puestos a las malas, pues al taller
    "No prohibamos a los que más contaminan, prohibamos a los que tengan más de 20 años."

  10. #10
    Fecha de ingreso
    14 Feb, 13
    Mensajes
    811

    Predeterminado

    No no, vibra el pedal, si vibrara la dirección serían los discos alveolados, pero lo que vibra es el pedal de freno, por ejemplo si vas a 80km/h y entras a un sitio de 50km/h y frenas fuerte para quedarte en los 50km/h el pedal vibra y se escucha como un grr
    Yo me atrevía a hacerlo pero la jefa no me dejaba jeje
    Un saludo
    las carreteras no son circuitos, pero nos apañamos

Página 1 de 23 12311 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •