Resultados 1 al 6 de 6

Tema: Limpiaparabrisas que funcionan... ¿mal?

  1. #1
    Fecha de ingreso
    22 Mar, 17
    Mensajes
    446

    Predeterminado Limpiaparabrisas que funcionan... ¿mal?

    A ver si me explico, porque no tengo un vídeo explicativo y creo que tampoco se aprecia bien en vídeo.

    Un poco de historia... cuando compré el kadett tenía las gomas totalmente inútiles, quiero decir que no arrastraban agua porque estaban muy mal.
    Compré unas tiras de goma que se compran sueltas y tranquilamente estuve cambiando las de los 3 limpias. El trasero iba bien pero los de delante fatal, sobre todo el derecho daba la sensación de que la goma sólo apoyaba en una zona y no limpiaba ni la mitad de su longitud.

    Como no lo saco mucho y luego llegó el virus, estuvo con las gomas esas unos meses y cuando se pudo volver a salir, compre unos limpias enteros de bosch (concretamente estos). La siguiente vez que los usé con lluvia vi que tampoco iban bien. Diría que los problemas son 2:

    - En parado, al ralentí, con algo de lluvia cayendo, los limpias deslizan "a saltos". El movimiento no es uniforme, se para un instante y luego sube hasta arriba. Alguna vez incluso se ha parado al principio del recorrido y hasta el siguiente ciclo no ha completado el recorrido completo.

    - El marcha, el limpia de la derecha la mayoría de las veces mete ruido al volver a su posición y cuando hace eso parte de agua salpica hacia el propio parabrisas. Cuando lleva un rato funcionando parece que a veces se "recoloca" y pasa a limpiar fino y sin ruido.

    He visto que en la zona la derecha se nota una marca en el propio parabrisas que no se va ni frotando, entiendo que del rozamiento repetido de la goma con el cristal.


    La verdad es que no he tenido que pelearme nunca con los limpiaparabrisas, pero estoy un poco perdido... ¿hay alguna forma de ajustar la tensión de los propios brazos? ¿El motor de limpia es demasiado viejo y no tiene fuerza?



    Ya sé que no hay fotos ni videos pero es que esto no es fácil de sacar la foto o grabar en vídeo...

  2. #2
    Fecha de ingreso
    28 Oct, 05
    Modelo
    KADETT
    Mensajes
    9,162

    Predeterminado

    Lo mejor es quitar el vierteaguas y comprobar el movimiento de los brazos directamente, a ver si hay alguna parte que no trabaja como debe. Normalmente nunca les viene mal un engrase en las articulaciones, aunque a veces tienen desgastes del uso en las mismas. En el motor pasa un poco lo mismo, que con los años les cuesta mas girar y agradecen una limpieza y un poco de engrase

  3. #3
    Fecha de ingreso
    18 Feb, 06
    Modelo
    Terrassa
    Mensajes
    3,207

    Predeterminado

    Mira también de pegar una buena limpieza a la luna. Incluso, hay productos para pulirla, pero si no quieres llegar a tanto y/o no tienes las herramientas necesarias, un buen repaso al mencanismo debería servir.

    A nivel de precarga del limpia, poco puedes hacer porque es el propio muelle del brazo el que la da. Asegúrate también de llevar la longitud correcta de limpias, para que hagan un barrido homogéneo.

  4. #4
    Fecha de ingreso
    22 Mar, 17
    Mensajes
    446

    Predeterminado

    La longitud correcta yo creo que es, 45 cm.

    Bah yo estaba esperando una solución mágica... o alguien con algún truco en la manga. Bueno ya miraré despacio a ver cómo se desmonta esa parte a ver si está lleno de mierda por dentro.

  5. #5
    Fecha de ingreso
    06 Aug, 03
    Modelo
    Kadett GSI
    Mensajes
    3,151

    Predeterminado

    mucho pides tu...jejejeje

    Puede que tengas desgastados los casquillos de los limpias, mira a ver si tienen holgura los ejes (Donde se atornillan los brazos).
    Tambien pede que tengas los brazos doblados y no asiente el limpia perpendicular al cristal.

    Yo termine con todos esos problemas cuando le puse mi monobrazo :-), pero yo soy un tunero....jajaja
    Kadett GSI ´90 2.0 SEH Borbetizado y esperando en la UCI el nuevo corazón.

  6. #6
    Fecha de ingreso
    22 Mar, 17
    Mensajes
    446

    Predeterminado

    Vale lo apunto para mirar lo de los brazos doblados.
    Y lo de un solo limpiaparabrisas no, no puede ser.

Temas similares

  1. [ASTRA] Luces freno no funcionan
    Por luigi en el foro Electricidad
    Respuestas: 8
    Último mensaje: 25-01-16, 12:50
  2. Estos inventos funcionan?
    Por Germani Julius en el foro Personales & Off Topic
    Respuestas: 3
    Último mensaje: 20-10-15, 16:16
  3. No me funcionan los intermitentes
    Por pastiche en el foro KaDeTT
    Respuestas: 2
    Último mensaje: 28-07-08, 09:44
  4. No me funcionan las luzes del salpicadero...
    Por Alka en el foro Electricidad
    Respuestas: 2
    Último mensaje: 30-12-06, 13:21
  5. Calor=no funcionan altavoces
    Por Vectragsi en el foro Car Audio y Seguridad
    Respuestas: 6
    Último mensaje: 05-06-05, 12:34

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •