Resultados 1 al 7 de 7

Tema: Problema frenos Omega B de 2001

  1. #1
    Fecha de ingreso
    27 Apr, 21
    Mensajes
    6

    Predeterminado Problema frenos Omega B de 2001

    Hola.

    Estoy restaurando (recuperando mejor dicho) un Opel Omega B 2.2 16V gasolina autómatico del 2001. He solucionado satisfactoriamente algunos problemas mecánicos. Sin embargo me encuentro con uno en los frenos delanteros que, sinceramente, me tiene loco. Lo comento por si algún forero pudiera orientarme. Detecté que la rueda delantera derecha parecía frenar menos que la del conductor. Como resultado el coche se desplazaba hacia la izquierda, en cuanto frenaba con cierta intensidad. Se ha revisado párcticamente todo: aliinear dirección, convergencia de la ruedas, cambio de pastillas y discos, cambio de silentblocs y tirantes de la estabilizadora y, finalmente, el módulo del ABS. Resultado: ahora lo que da la impresión es que la ruedas frenan como "alternativamente". El coche se detiene, pero la frenada es "rara" y la trayectoria no es limpia, sobre todo en mojado. Soy el primero en comprender que suena raro, pero no encuentro otra manera de explicarlo y ya no se me ocurre que otra cosa comprobar.

    Agradecería cualquier ayuda o idea al respecto.

  2. #2
    Fecha de ingreso
    25 Jan, 06
    Modelo
    Astra F GSi
    Mensajes
    1,072

    Predeterminado

    Lo primero es cambiar el líquido y purgar perfectamente. Eso es lo más barato y fácil. Supongo que ya lo has hecho.

    Cuando cambiaste las pastillas comprobaste que las pinzas se movían libres lateralmente? Una pinza bloqueada puede darte esos síntomas y acabar torciéndose.

    suerte!

  3. #3
    Fecha de ingreso
    27 Apr, 21
    Mensajes
    6

    Predeterminado

    También se ha cambiado el líquido de frenos y purgado el sistema. Las nuevas pinzas funcionan sin problemas. Olvidé comentar que los amortiguadores son, a su vez, nuevos. El problema persiste.

  4. #4
    Fecha de ingreso
    18 Feb, 06
    Modelo
    T85 & S83
    Mensajes
    3,264

    Predeterminado

    Revisa silentblocks de los trapecios delanteros, especialmente los traseros. Y de paso, revisa también que frene correctamente de atrás, además de echar un ojo a los silentblocks del eje trasero. Puedes estar alterando la trayectoria desde atrás también, no lo descartes.

  5. #5
    Fecha de ingreso
    27 Apr, 21
    Mensajes
    6

    Predeterminado

    También se han cambiado todos los silentblocks. El problema persiste. Voy completamente perdido, la verdad.

  6. #6
    Fecha de ingreso
    05 Feb, 17
    Modelo
    Salamanca
    Mensajes
    588

    Predeterminado

    Por descartar, has comprobado que la bomba de freno esté bien, saludos.

  7. #7
    Fecha de ingreso
    27 Apr, 21
    Mensajes
    6

    Predeterminado

    Bomba de frenos y cilindro maestro también han sido comporbados y funcionan perfectamente.

Temas similares

  1. [VECTRA] Duda compatibilidad frenos omega mv6 en vectra v6
    Por Raul_V6 en el foro Dinámica
    Respuestas: 8
    Último mensaje: 04-04-16, 22:21
  2. [ASTRA] problema al purgar frenos con abs
    Por rubengsi16 en el foro Mecánica
    Respuestas: 7
    Último mensaje: 20-12-15, 23:21
  3. Up-grade frenos Omega A 3000
    Por Tigra-BCN en el foro Dinámica
    Respuestas: 6
    Último mensaje: 04-03-14, 21:21
  4. Le planto los frenos de un omega V6????
    Por Jaimagoras en el foro Dinámica
    Respuestas: 15
    Último mensaje: 17-03-07, 23:39
  5. Problema kon los frenos!!
    Por AbelGsi en el foro KaDeTT
    Respuestas: 2
    Último mensaje: 12-12-04, 15:10

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •