Resultados 1 al 2 de 2

Tema: Fallo 91 O2 Sensor 1 Heater Voltage High

  1. #1
    Fecha de ingreso
    23 May, 20
    Mensajes
    54

    Predeterminado Fallo 91 O2 Sensor 1 Heater Voltage High

    Hola buenas,

    Después de estar liado con el ventilador y cambiar otras cosillas ya lo tengo en marcha, pero ahora se me enciende el fallo motor.

    Le he metido el scaner y me da fallo 91 sensor O2, creo que es la sonda lamda, cableado, fuga en el escape o algo de eso, repasare todo a ver si encuentro el fallo.

    La pregunta es si el fallo de la sonda puede afectar al rendimiento en altas por temas de mezcla, límite de revoluciones o algo así. A ralentí va bien y acelerando en vacío no le noto nada. Lo digo porque aún no lo he sacado y poder comprobar en macha.

    Un saludo

  2. #2
    Fecha de ingreso
    16 Nov, 03
    Modelo
    Basauri
    Mensajes
    14,008

    Predeterminado

    Es fácil q no se note mucho, cuando se enciende el rayo algo falla pero la ecu trata de compensarlo lo mejor posible con valores seguros.

    Puede ser la propia sonda en si
    Vamos equipo q esto se levanta con las ganas de todos

Temas similares

  1. [ASTRA] Fallo sensor arbol de levas?
    Por jero_astra en el foro Mecánica
    Respuestas: 157
    Último mensaje: 19-12-21, 14:52
  2. [VECTRA] fallo sensor temperatura
    Por jmenu en el foro Electricidad
    Respuestas: 1
    Último mensaje: 23-05-15, 22:55
  3. error 62 Fuel tank vent valve - voltage high
    Por GSI2000 en el foro Electricidad
    Respuestas: 5
    Último mensaje: 01-08-05, 10:46
  4. Respuestas: 1
    Último mensaje: 24-11-04, 18:26

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •