Resultados 1 al 6 de 6

Tema: Problema elevalunas piloto

  1. #1
    Fecha de ingreso
    28 Sep, 21
    Mensajes
    10

    Predeterminado Problema elevalunas piloto

    Buenas opeleros, desde hace un tiempo la ventanilla del lado del piloto empezo a hacerme caso a veces (en ocasiones tenia que golpear y hacer vibrar a la puerta parar que subira o bajara mientras estoy apretando el boton) el caso es que ya ha pasado un año desde que ni sube ni baja, por suerte la tengo arriba. El caso es que el rele si funciona porque cuando pulso los botones suena el click del contacto pero el motor no hace caso. No tengo la sospecha de que el motor este roto ya que antes con las vibraciones hacia caso, sospecho que hay algun cable flojo o contacto sucio o algo...el mando esta bien, pero no se como acceder al motor porque esta atado con remaches y no con tornillos, despues tampoco se como sacar o poder acceder bien a los cables que pasan por la puerta para ver si alguno esta picado o algo. Gracias de antemano peña.

  2. #2
    Fecha de ingreso
    28 Oct, 05
    Modelo
    KADETT
    Mensajes
    9,162

    Predeterminado

    Buenas

    Antes de nada, deberias presentarte en el apartado correspondiente y hablarnos un poco de ti y tu máquina, es costumbre en el lugar

    Del tema que te ocupa, para sacar el motor tienes que taladrar los remaches. Antes de eso, verifica con el polimetro que le llegan 12v al conector al pulsar el botón. Si es así, es cosa del motor

  3. #3
    Fecha de ingreso
    28 Sep, 21
    Mensajes
    10

    Predeterminado

    Buenas, perdona soy nuevo y no se donde se presenta uno, si lo encuentro lo hago jaja.

    Si he mirado a ver si llega 12v, y si llegan, la movida de taladrar los remaches es que no tengo remaches tan grandes, y si lo hago, que compruebo, a ver si le llegan eso 12 v al motor? Estaria bien encontrar tambien un buen esquema

  4. #4
    Fecha de ingreso
    28 Oct, 05
    Modelo
    KADETT
    Mensajes
    9,162

    Predeterminado

    Si le echas un vistazo rapido a los apartados del foro, lo encuentras rápido, está aquí:
    https://www.clubgsispain.com/forumdisplay.php?f=65

    Pues en caso de no tener remaches habrá que comprarlos, ¿no? Una caja de remaches vale 5€

    El esquema electrico lo tienes en la web vectra16v.com. Tienes que comprobar que le llegan 12v por el cable negro, masa por el marron y el impulso de 12v por el cable correspondiente al pulsar el boton, azul-rojo para bajar, o gris-verde para subir

  5. #5
    Fecha de ingreso
    28 Sep, 21
    Mensajes
    10

    Predeterminado

    Gracias kike, me lo he descargado y a ver si le echo un vistazo

  6. #6
    Fecha de ingreso
    28 Sep, 21
    Mensajes
    10

    Predeterminado

    Listo amigos solucionado, al final he tenido que cambiar el circuito impreso que invierta en sentido de la ventanilla

Temas similares

  1. elevalunas kadett, problema
    Por dunkan en el foro Electricidad
    Respuestas: 4
    Último mensaje: 20-01-08, 23:25
  2. problema elevalunas
    Por astrete en el foro Electricidad
    Respuestas: 4
    Último mensaje: 12-03-07, 23:18
  3. problema instalacion elevalunas
    Por choferbus en el foro Electricidad
    Respuestas: 15
    Último mensaje: 11-12-06, 00:21
  4. Problema al montar los elevalunas elec.
    Por CorsaGSI"A" en el foro CoRSa
    Respuestas: 8
    Último mensaje: 11-07-06, 16:23
  5. problema con elevalunas!!!
    Por Kermo en el foro Electricidad
    Respuestas: 8
    Último mensaje: 15-12-03, 21:58

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •