Resultados 1 al 3 de 3

Tema: Fallo elevalunas

  1. #1
    Fecha de ingreso
    22 Feb, 20
    Mensajes
    6

    Predeterminado Fallo elevalunas

    Hola a todos! Os cuento el caso que tengo entre manos a ver si a alguien le puede sonar o me podeis ayudar, que me estoy volviendo loco ya.
    La cosa es que tras dejarme la luz interior dada desde el mando de luces todo el fin de semana, me quedé sin bateria como es normal. Pues voy, cambio la bateria por una nueva y me doy cuenta que los elevalunas no se apagan, quiero decir, ni se apagan las luces del mando ni se "desconectan" (siguen funcionando) tras quitar contacto, salir del coche y cerrarlo.
    He estado mirando a ver si lleva algún relé que se haya podido quedar pegado pero aparentemente no he encontrado nada.
    He estado buscando por el buscador a ver si habia algun hilo abierto con el tema este pero no he visto nada.
    Muchisimas gracias de antemano!!
    Edit: el coche es un Vectra GT 2.0 20seh del 91
    Última edición por Hunt7; 22-02-21 a las 17:42

  2. #2
    Fecha de ingreso
    16 Nov, 03
    Modelo
    Basauri
    Mensajes
    13,767

    Predeterminado

    En un vectra se supone q se quedan encendidos desde q quites la llave hasta q abres cualquier puerta y la vuelves a cerrar q como bien dices deberían apagarse los botones y por lo tanto desactivarse.

    Prueba con otra puerta q tenga interruptor. O q cuando abras la del conductor el interruptor funcione correctamente. No obstante me quiere sonar q en un calibra q tuve me paso al parecido y lo resolví cambiando la botonera de los elevalunas
    Vamos equipo q esto se levanta con las ganas de todos

  3. #3
    Fecha de ingreso
    22 Feb, 20
    Mensajes
    6

    Predeterminado

    Ya he probado con las 4 puertas, que tienen interruptor y nada, funcionan bien, al abrir la puerta y apretar el pulsador la luz se apaga, voy a probar con una botonera de desguace y a ver que pasa... De momento a seguir con el fusible quitado jajajaja Muchas gracias @K_V6!!!

Temas similares

  1. [TIGRA] Elevalunas
    Por Selvy en el foro Electricidad
    Respuestas: 1
    Último mensaje: 21-07-18, 20:45
  2. [ASCONA] Sustituir elevalunas manual por elevalunas eléctrico en Ascona C
    Por drosophila en el foro Mecánica
    Respuestas: 2
    Último mensaje: 18-01-17, 22:19
  3. elevalunas
    Por tzr1125 en el foro Electricidad
    Respuestas: 1
    Último mensaje: 08-05-08, 00:09
  4. Sin Bateria En Corsa B, Fallo Elevalunas
    Por Txema_GSI en el foro CoRSa
    Respuestas: 3
    Último mensaje: 19-02-08, 22:31
  5. fallo 38 y fallo 91 komo los arreglo?
    Por PsYcHo_PiErCiNgS en el foro Mecánica
    Respuestas: 9
    Último mensaje: 09-03-06, 22:40

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •