Página 2 de 2 PrimerPrimer 12
Resultados 11 al 13 de 13

Tema: Etapa

  1. #11
    Fecha de ingreso
    21 Jul, 18
    Mensajes
    135

    Predeterminado

    Era eso el cable del positivo tenia una fuga y tocaba chasis, el coche va bien pero tengo una duda , le ha podido afectar a algún fusible o relé? Gracias

  2. #12
    Fecha de ingreso
    15 Feb, 13
    Mensajes
    1,400

    Predeterminado

    hola

    si ha fundido algun fusible o relé, notarás que algo ha dejado de funcionar. ya sea desde intermitentes a luces, claxon, elevalunas, etc..
    si fuera el caso, cambias el fusible fundido y ya está

    si todo funciona bien, es que no ha afectado a nada

  3. #13
    Fecha de ingreso
    21 Jul, 18
    Mensajes
    135

    Predeterminado

    Vale y gracias a todos.

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. Duda de etapa
    Por Xanly__GSI en el foro Car Audio y Seguridad
    Respuestas: 6
    Último mensaje: 12-03-06, 20:58
  2. etapa necesaria
    Por kike_gsi8v en el foro Car Audio y Seguridad
    Respuestas: 6
    Último mensaje: 06-02-06, 22:26
  3. mi etapa no tira
    Por astra75 en el foro Car Audio y Seguridad
    Respuestas: 3
    Último mensaje: 17-11-05, 12:12
  4. Problema Etapa
    Por Duran en el foro Car Audio y Seguridad
    Respuestas: 4
    Último mensaje: 16-11-05, 23:20
  5. etapa
    Por david en el foro Car Audio y Seguridad
    Respuestas: 6
    Último mensaje: 07-08-05, 16:53

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •