Resultados 1 al 10 de 10

Tema: Pedal de freno no coge fuerza con el coche arrancado tras cambio de pinzas

  1. #1
    Fecha de ingreso
    15 Feb, 16
    Mensajes
    20

    Predeterminado Pedal de freno no coge fuerza con el coche arrancado tras cambio de pinzas

    Buenas.

    Pues hoy he cambiado a pinzas de 256mm modernas y no consigo hacer que frene como debe. Y es una faena porque me queria llevar ya el coche a casa. El pedal se va abajo y frena muy poco

    El purgado lo he hecho metiendo un bar de presion por el bote de liquido de frenos y abriendo los purgadores con el tipico tubo transparente para ver las burbujas. No sale mas burbujas y nunca se ha quedado sin liquido el deposito. He purgado otros coches sin problemas

    Con el coche apagado el pedal se pone duro y no baja aunque haga toda la fuerza que puedo (luego entiendo que no hay fuga). Arranco y ya se pone el pedal blando del servo y baja casi hasta casi abajo.

    He purgado 4-5 veces y no hay manera. Los de atras no he podido purgarlos ya que la llave es de 6mm y no tengo aqui. Aunque no ha habido tanta perdida de liquido como para afectar a los traseros

    Alguna idea? Se ha podido romper algo? Por donde sigo? Estoy sin ideas 😅

    Lo de meter 1bar de presion es precisamente para no tener que pisar el pedal hasta el fondo y hacerlo yo solo.

    Graciasss


  2. #2
    Fecha de ingreso
    05 Feb, 17
    Modelo
    Salamanca
    Mensajes
    437

    Predeterminado

    Yo haría el purgado como toda la vida, un tío pisando el pedal, si has cambiado algo atrás primero esos uno a uno, y después delante uno a uno, yo la verdad que metiendo presión por el bote del líquido nunca lo he visto hacer, si subcionar con una bomba pero desde el purgador, cuidando que no se quede sin líquido el bote, como hacen en los talleres, haber que dicen los compañeros, un saludo.

    Enviado desde mi SM-J600FN mediante Tapatalk

  3. #3
    Fecha de ingreso
    15 Feb, 16
    Mensajes
    20

    Predeterminado

    Es un metodo que uso en otros coches cuando estoy solo. Ademas que asi evito tener que pisar el freno hasta el fondo y q se puedan romper los retenes de la bomba en coches viejos.

    https://youtu.be/dG9q8F0XgOY

  4. #4
    Fecha de ingreso
    15 Feb, 13
    Mensajes
    1,355

    Predeterminado

    No soy capaz d verlo en la foto. L purgador te queda arriba o abajo?

    No seria el primero que las monta al revés( la del conductor con la dle acompañante y a la inversa)

  5. #5
    Fecha de ingreso
    15 Feb, 16
    Mensajes
    20

    Predeterminado

    Purgador arriba (he de reconocer que al presentarlo primero puse la pinza al reves, jejeje)

    De la del conductor si salio bastante aire. La del copi creo que salio poco aire... Pero por mas que sacaba liquido no salia nada de aire

  6. #6
    Fecha de ingreso
    08 Oct, 03
    Modelo
    Asturias patria querida
    Mensajes
    5,381

    Predeterminado

    Me estoy fijando en el alambre de fijación de las pinzas y me da que lo llevas mal montado.

    Lo tienes puesto de una manera que te hace retornar demasiado la parte flotante, y por eso luego tienes que meter mucho pedal para recuperar ese recorrido.
    Astra GSI 16v Magmarot ........... VINO PARA QUEDARSE
    Vaux Nova GSI C20XE ......................... BONITO Y SALVAJE MIENTRAS DURÓ
    Kadett C City C20XE .................. ONGOING PROJECT
    Astra J OPC Arden Blau ............... BOUGHT, NOT BUILT
    VENDO MATERIAL
    COMPRO MATERIAL

  7. #7
    Fecha de ingreso
    15 Feb, 16
    Mensajes
    20

    Predeterminado

    Pongo una foto ampliada del alambre, por si le veis algo raro


  8. #8
    Fecha de ingreso
    15 Feb, 16
    Mensajes
    20

    Predeterminado

    Pues tiene pinta q estan mal puesto los hierros. Los he quitado en ambos lados y ya el pedal esta normal

    A ver si consigo ponerlo como debe

  9. #9
    Fecha de ingreso
    27 Oct, 05
    Modelo
    KADETT
    Mensajes
    9,050

    Predeterminado

    Efectivamente están mal puestos, tienen que atacar por el lado contrario a la parte fija. Te pongo una imagen de internet al azar:


  10. #10
    Fecha de ingreso
    15 Feb, 16
    Mensajes
    20

    Predeterminado

    Bueno, a le he hecho 250kms y tras poner bien los alambres ya va tido perfecto.

    Se ha quedado muy buen tacto y ahors toca que rueden bien los frenos para ver la mejora en frenada (que ya se nota)

    Gracias nuevamente

Temas similares

  1. [OTROS] Poca fuerza c20ne tras rebajar culata 1mm
    Por night_rider en el foro Mecánica
    Respuestas: 5
    Último mensaje: 05-10-16, 07:39
  2. Coche arrancado despues de 7 años y fallos
    Por mb racing en el foro Mecánica
    Respuestas: 8
    Último mensaje: 19-08-14, 18:38
  3. Cambio pinzas freno GSI Cabrio 1989
    Por GSISUIZO en el foro Dinámica
    Respuestas: 8
    Último mensaje: 17-09-13, 21:27
  4. Contacto pedal de freno
    Por NorieN en el foro VeCTRa
    Respuestas: 17
    Último mensaje: 03-05-06, 20:14
  5. Pedal de freno
    Por progsi en el foro Mecánica
    Respuestas: 5
    Último mensaje: 16-06-05, 02:19

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •