Página 3 de 3 PrimerPrimer 123
Resultados 21 al 23 de 23

Tema: No llega corriente a la bomba de mi kadett gsi

  1. #21
    Fecha de ingreso
    16 Nov, 03
    Modelo
    Basauri
    Mensajes
    13,550

    Predeterminado

    Cita Iniciado por kaos66 Ver mensaje
    Pues lo que digo que es raro es que con todo conexionado quito el relé de la bomba y.... Arranca!, cuando supuestamente no debería. Es como si el relé no sirviese para nada
    O bien no es el rele de inyeccion es q estas quitando o tienes un buen taco armado, o bien alguien tocó previamente donde no debía
    Vamos equipo q esto se levanta con las ganas de todos

  2. #22
    Fecha de ingreso
    06 Jun, 06
    Modelo
    kadett gsi
    Mensajes
    1,479

    Predeterminado

    Cita Iniciado por kaos66 Ver mensaje
    Pues lo que digo que es raro es que con todo conexionado quito el relé de la bomba y.... Arranca!, cuando supuestamente no debería. Es como si el relé no sirviese para nada
    creo recordar que el coche no se para inmediantamente cuando quitas el rele, mientras hay presion en la rampa sigue arrancando y funcionando hasta que se queda sin combustible

  3. #23
    Fecha de ingreso
    23 Sep, 13
    Mensajes
    225

    Predeterminado

    Es el relé de la torre ta de amortigua ion izquierda. Y no se para el coche ni dedpues de hacer km con el

Página 3 de 3 PrimerPrimer 123

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •