Página 7 de 8 PrimerPrimer ... 5678 ÚltimoÚltimo
Resultados 61 al 70 de 72

Tema: Kadett V6

  1. #61
    Fecha de ingreso
    13 Jul, 06
    Modelo
    kadett
    Mensajes
    28

    Predeterminado



    Seguimos avanzando poco a poco, faltaría cambiar cárter y empezar a conectar, con muchas ganas de meterle llave

  2. #62
    Fecha de ingreso
    05 Feb, 19
    Modelo
    Lleida
    Mensajes
    110

    Predeterminado

    Buenas Antonio!!!,

    En nada lo tienes de vuelta a la carretera, ánimo!!!!

    Saludos...

  3. #63
    Fecha de ingreso
    13 Jul, 06
    Modelo
    kadett
    Mensajes
    28

    Predeterminado

    Buenas tardes chicos, a ver si me podéis echar una mano, ya tengo el coche moviéndose pero no va bien, me salen los fallos 94, 19, 39, 73
    Lambda voltaje alto
    Sensor de cigüeñal
    Cáudalimetro voltaje alto
    Sensor hall voltaje alto.
    Por dónde pueden ir los tiros, llevo toda la electrónica de c25xe

  4. #64
    Fecha de ingreso
    18 Feb, 06
    Modelo
    T85 & S83
    Mensajes
    3,264

    Predeterminado

    Clic en la imagen para ver su versión completa. 

Nombre: Captura.jpg 
Visitas: 25 
Tamaño: 124.7 KB 
ID: 62406

    Estos son tus componentes afectados. Puede que tengas algún problema de masas.

  5. #65
    Fecha de ingreso
    13 Jul, 06
    Modelo
    kadett
    Mensajes
    28

    Predeterminado

    Las he repasado y no parecen que estén malas las masas he echado limpia contactos en todas las conexiones pero hay algo que se me escapa, puse el sensor de cigüeñal nuevo respecto a mi antiguo cableado porque lo tenía un poco doblado, volveré a poner el viejo aunque no creo que sea porque sino no arrancaría creo, al sensor de árbol de levas le llega tensión de batería, seguiré haciendo pruebas. No lo entiendo es un motor que se quitò del omega funcionando como un reloj, lo he pelado y le he puesto todos mis sensores y mi electrónica, ni la distribución quité. Ya os iré contando, gracias tiparraco un saludo

  6. #66
    Fecha de ingreso
    16 Nov, 03
    Modelo
    Basauri
    Mensajes
    14,008

    Predeterminado

    Muchos fallos asociados si. Casi opinaría como Tiparraco a priori ya q todos los apantallados de esos sensores van a la misma masa. Revísala bien bien, q no se haya olvidado atornillarla en el cambio o q al hacerlo se haya chafado algo el crimpado de esta
    Vamos equipo q esto se levanta con las ganas de todos

  7. #67
    Fecha de ingreso
    25 Jan, 06
    Modelo
    Astra F GSi
    Mensajes
    1,072

    Predeterminado

    pinta que falla una masa.

    Recuerda que aparte de que no la hayas conectado, o falle el crimpado del ojal, hay conexiones internas crimpadas dentro de los cables que al retorcerlos también pueden estropearse

  8. #68
    Fecha de ingreso
    13 Jul, 06
    Modelo
    kadett
    Mensajes
    28

    Predeterminado

    Buenas, pues he repasado todas las masas las he cambiado, he cambiado el cableado completo y sigo con el mismo problema fallo 94, he comprobado calado de distribución y a apriori está en sus marcas, ya solo me quedaria que fuese un problema de inyectores aunque la lambda de banda ancha me dice que mezcla bien, el motor no suena bien, yo escucho como un golpeteo en la culata delantera en uno de los árboles parece que son los taques pero que suene uno solo es raro no? Puede que esa vibración me esté falseando la señal del sensor? Cualquier cosa que se os ocurra me vendría bien. Un saludo y gracias

  9. #69
    Fecha de ingreso
    18 Feb, 06
    Modelo
    T85 & S83
    Mensajes
    3,264

    Predeterminado

    Están los cables de bujía bien conectados, en el orden correcto? Por descartar obviedades...

  10. #70
    Fecha de ingreso
    27 Oct, 05
    Modelo
    KADETT
    Mensajes
    9,218

    Predeterminado

    ¿Y el resto de fallos han desaparecido? Muchas veces los fallos representan fallos fantasma, pero lo primero es comprobar lo que indica el propio fallo, asi que lo primero, verificar si el sensor del arbol de levas está funcionando bien. Te adjunto pdf de lo que dice tis sobre el sensor de levas
    Archivos adjuntados Archivos adjuntados

Página 7 de 8 PrimerPrimer ... 5678 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •