Join Today
Resultados 1 al 8 de 8
  1. #1
    Fecha de ingreso
    17 Dec,
    Ubicación
    corsa
    Mensajes
    204

    Angry no me funciona la bocina!!!!

    buenas gente, os contare, cambie mi volante de serie por un omp semiembutido coloque la piña y conecte el pulsador y cuando fuy a probar el claxon no me pitava!!!!
    mire el rele y va bien luego sake el fusibre que va en el rele y se m abia fundido puse otro i igual.
    e pensado en acer la instalacion nueva ,me diran algo en la ITV?
    necesito ayuda plissss!!!!
    tengo un corsa gt.

    -opel a topeeee-

  2. #2
    Fecha de ingreso
    27 Apr,
    Ubicación
    Astra F
    Mensajes
    7,957

    Predeterminado Re: no me funciona la bocina!!!!

    fusible que va en el relé? que yo sepa solo lleva un fusible y nada mas...

    si se había fundido el fusible, le pusiste otro y se te ha vuelto a estropear, eso es porque tienes algo por ahí haciendo corto... revisa las conexiones de los cables de la bocina en el volante...

    saludos

  3. #3
    Fecha de ingreso
    25 Jan,
    Ubicación
    Astra GSI
    Mensajes
    904

    Predeterminado Re: no me funciona la bocina!!!!

    mirate aver si hace contacto en la parte del volante...

  4. #4
    Fecha de ingreso
    13 May,
    Ubicación
    A Mariña lucense
    Mensajes
    3,105

    Predeterminado Re: no me funciona la bocina!!!!

    igual te has engañao al hacer la conexion en el volante,o cualkier cable mal pelado y hace masa pen cualkier eskina de la piña!
    [SIGPIC][/SIGPIC]

  5. #5
    Fecha de ingreso
    17 Jul,
    Ubicación
    1º Kadett GSi DEAD, 2º Kadett GSi DEAD, 3º Kadett GT 20XE 4p culón DEAD, Kadett GT 20XE 3p DEAD
    Mensajes
    2,837

    Predeterminado Re: no me funciona la bocina!!!!

    si ha sido a cambiar el volante, no te vayas mas lejos de ahi, con ello desmontado juntando los dos cables deberia pitar.

  6. #6
    Fecha de ingreso
    08 Aug,
    Ubicación
    Kadett Sedan GL
    Mensajes
    1,642

    Predeterminado Re: no me funciona la bocina!!!!

    Cita Iniciado por BiLLyTK Ver mensaje
    fusible que va en el relé? que yo sepa solo lleva un fusible y nada mas...
    NO creas, en el manual de taller aparecen dos opciones marcadas como BOCINA, sin fusible y movida directamente por el pulsador del volante; y otra como CLAXON donde puede llevar uno o dos (en estereo, jejeje) que se mueven con un rele.

    En mi caso llevo la bocina platillo volante tipica de opel y no llevo relé, pero mi hermano me explico que hay otras multitimbricas (las he visto en los GSI) que llevan un relé, al parecer no van conectadas igual que las bocinas ya que esta utiliza el chasis como masa mientras que las otras no pueden ir asi o yo que sé.

  7. #7
    Fecha de ingreso
    28 Nov,
    Ubicación
    Astra
    Mensajes
    97

    Predeterminado Re: no me funciona la bocina!!!!

    eso es que no esta bien puesta la masa en el bolante mira aver el contacto del cable o asi algun cable pelao que hace corto, revisa los cables del pulsador

  8. #8
    Fecha de ingreso
    10 Oct,
    Ubicación
    Corsa Sport
    Mensajes
    262

    Predeterminado Re: no me funciona la bocina!!!!

    La mia va conectada a la piña como masa y al boton y funciona perfecta.


    Saludos


 

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •