Página 2 de 2 PrimerPrimer 12
Resultados 11 al 20 de 20

Tema: Fallo intermitente sonda Lambda (13)

  1. #11
    Fecha de ingreso
    07 Dec, 14
    Modelo
    madrid
    Mensajes
    146

    Predeterminado

    Vale probaré lo que me dices , no sabía que podía influir la válvula de ralentí en la aceleración ....lo malo lo que cuesta sacar la válvula en el c20xe ....gracias de nuevo

  2. #12
    Fecha de ingreso
    16 Nov, 03
    Modelo
    Basauri
    Mensajes
    12,936

    Predeterminado

    Por debajomquiza puedas echarle mano más fácilmente q por arriba.
    Vamos equipo q esto se levanta con las ganas de todos

  3. #13
    Fecha de ingreso
    15 Feb, 13
    Mensajes
    1,112

    Predeterminado

    yo la saco por arriba. en vez de soltar solo la válvula, suéltala por los extremos de los 2 manguitos, es decir, tiene que quedarte en la mano la válvula y sus 2 tuberías.

  4. #14
    Fecha de ingreso
    07 Dec, 14
    Modelo
    madrid
    Mensajes
    146

    Predeterminado

    por suerte o por desgracia....me ha tocado ya desmontarla unas 3 veces.....esta sera la cuarta....y la ultima vez lo hice como dices, la solte con las tuberias puestas!....a ver si compro 6 en 1 y lo hago.....muchas gracias por la info compañeros....y perdonar cuando tardo en contestar....no se por que pero no me notifica los mensajes

  5. #15
    Fecha de ingreso
    16 Nov, 03
    Modelo
    Basauri
    Mensajes
    12,936

    Predeterminado

    Más q 6 en 1 te recomiendo una garrafa cortada y bañarlo entero en gasolina con una brocha y a ser posible darle corriente para poder abrir y cerrar a antojo para limpiar el interior tambien.

    Busca un conector con un trozo de cable para evitar chispazos en la gasolina y listo
    Vamos equipo q esto se levanta con las ganas de todos

  6. #16
    Fecha de ingreso
    07 Dec, 14
    Modelo
    madrid
    Mensajes
    146

    Predeterminado

    a ver si tengo un rato y lo pruebo, espero que funcione, ya os contare.....saludos

  7. #17
    Fecha de ingreso
    07 Dec, 14
    Modelo
    madrid
    Mensajes
    146

    Predeterminado

    la verdad que una vez que le pillas el tranquillo, en 10 minuntos la has montado o desmontado, quitando los manguitos...

  8. #18
    Fecha de ingreso
    07 Dec, 14
    Modelo
    madrid
    Mensajes
    146

    Predeterminado

    finalmente la limpie con gasolina y la deje un dia entero, dandole corriente de vez en cuando para que se moviese

  9. #19
    Fecha de ingreso
    07 Dec, 14
    Modelo
    madrid
    Mensajes
    146

    Predeterminado

    se ha notado bastante cambio, en frio ya no da tirones, si que da alguno cuando esta caliente pero bastante menos que antes

  10. #20
    Fecha de ingreso
    07 Dec, 14
    Modelo
    madrid
    Mensajes
    146

    Predeterminado

    eso si, la luz del cuadro.....como siempre...de vez en cuando se enciende y se apaga...pero sabiendo que es normal....

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. autodiagnoatico fallo 13 sonda lambda
    Por MTesan en el foro Mecánica
    Respuestas: 4
    Último mensaje: 07-11-14, 08:59
  2. sonda lambda??
    Por borni10design en el foro Mecánica
    Respuestas: 37
    Último mensaje: 27-01-14, 19:32
  3. sonda lambda
    Por forza1307 en el foro Mecánica
    Respuestas: 6
    Último mensaje: 06-07-13, 16:41
  4. conectores sonda lambda
    Por lomasgsi en el foro Electricidad
    Respuestas: 2
    Último mensaje: 08-01-06, 14:03
  5. cambiar sonda lambda
    Por Jose.GSI en el foro Mecánica
    Respuestas: 15
    Último mensaje: 29-04-04, 17:55

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •