Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 14

Tema: Posible Culata ó Junta ó ?

  1. #1
    Fecha de ingreso
    04 Jan, 06
    Modelo
    Guadalajara
    Mensajes
    315

    Predeterminado Posible Culata ó Junta ó ?

    Tema: Posible Culata o junta o ? Hoy a las 6:39 pm

    Buenas Compis;

    Llevo con el Astra que desde hace 6 meses se me crea una mahonesa color marronacea en el Deposito de Expansion pero el coche va igual que ha ido siempre, perfectamente.

    La mahonesa en el vaso expansion se que son sintomas de culata con fisura o Enfriador de aceite comunicado pero al coche le hago unos 600km a la semana y llevo asi 6 meses y jamas se ha calentado, lo que hago es quitar la mahonesa cada semana y asi voy tirando con el pero se que si es junta o culata algun dia se averiará del todo, vosotros que creeis que puede ser? por cierto el radiador de aceite en este coche no circula agua por el no? es que si fuese asi seria el radiador fijo eso le pasa a muchos coches (enfriador de aceite).

    El coche hace esto;

    -No se calienta nada vamos que de 85-90 grados no pasa
    -Nunca se le ha dado un calentón
    -Arranca perfectamente y NO echa humo blanco ni nada
    -Quito el tapon con el coche arrancado, acelero y NO burbujea nada

    Quiero ir sabiendo que puede ser, me acercare al mecanico a ver si sabe mas y depende lo que sea le reparo o vendo así, no me queria desacer de el pero ya veremos si le reparo, le dejo en el garage parado, lo usan mis Padres que hacen 20km al mes o lo vendo.

    Os dejo una foto recien hecha de la aguja que marca el nivel del deposito de expansion



  2. #2
    Fecha de ingreso
    19 Nov, 05
    Modelo
    Jaen
    Mensajes
    548

    Predeterminado

    El radiador de aceite en tu coche es por aire. Así que o te ha salido un poro en la culata o la junta ha cascado en algún punto. ¿no te ha pasado refrigerante al agua?
    Por cierto... ¿Cual era tu motor?

  3. #3
    Fecha de ingreso
    04 Jan, 06
    Modelo
    Guadalajara
    Mensajes
    315

    Predeterminado

    Cita Iniciado por Benji Ver mensaje
    El radiador de aceite en tu coche es por aire. Así que o te ha salido un poro en la culata o la junta ha cascado en algún punto. ¿no te ha pasado refrigerante al agua?
    Por cierto... ¿Cual era tu motor?
    Si te refieres Anticongelante al Aceite, nada el tapon del aceite esta limpio totalmente.

    Es un C20XE Motronic 2.8 del 93 y ahora mismo tiene 248.572km



  4. #4
    Fecha de ingreso
    19 Nov, 05
    Modelo
    Jaen
    Mensajes
    548

    Predeterminado

    Cita Iniciado por coupeich Ver mensaje
    Si te refieres Anticongelante al Aceite, nada el tapon del aceite esta limpio totalmente.

    Es un C20XE Motronic 2.8 del 93 y ahora mismo tiene 248.572km
    Cierto quería decir al aceite, no al agua....
    Puede ser un poro en la culata, creo recordar que a veces les pasa por corrosion y/o electrolisis por culpa de las masas de la culata. S2!

  5. #5
    Fecha de ingreso
    26 Jul, 08
    Modelo
    corsa gsi
    Mensajes
    449

    Predeterminado

    Suena a averia típica en la culatas c20xe/20xe/c20let. Aunque bueno igual con suerte solo es la junta....

    Todo es mirarlo....

  6. #6
    Fecha de ingreso
    25 Jan, 06
    Modelo
    Astra F GSi
    Mensajes
    971

    Predeterminado

    Casi seguro que es el problema de la galería de aceite. Tanto si lo es como si no lo es, ya que estás anúlala

  7. #7
    Fecha de ingreso
    18 Feb, 06
    Modelo
    Terrassa
    Mensajes
    2,878

    Predeterminado

    Vaya reaparición!

    Hacía lustros que no te leía...

    Pues hombre, ¿sabes qué culata llevas? Por descartar...

    Kolven 700? Cosworth?

  8. #8
    Fecha de ingreso
    19 Nov, 05
    Modelo
    Jaen
    Mensajes
    548

    Predeterminado

    Siendo del 93 es mas fácil que sea kolben

  9. #9
    Fecha de ingreso
    04 Jan, 06
    Modelo
    Guadalajara
    Mensajes
    315

    Predeterminado

    Pues acabo de mirarlo y la referencia es la 90 488 859 osea una Kolven Smith no?

    Si es que lo raro es que no se calienta, ni burbujea lo mas minimo acelerando poco o mucho ni se ponen duros los manguitos estan muy blandos sobre todo el principal gordo esta igual en caliente que si esta frio blandito y el coche va perfectamente de todo ya digo le estoy haciendo unos 600 km o mas a la semana y ahi sigue el bicho y asi llevare unos 6 meses que ensucia el anticongelante.

    Es de Julio del 93 M2.8 y todo de serie.



  10. #10
    Fecha de ingreso
    25 Dec, 13
    Modelo
    gipuzkoa
    Mensajes
    274

    Predeterminado

    a mi me paso lo mismo pero al revés agua en el aceite y era una fisura en la culata según me dijeron en la Opel irreparable a si que a poner culata nueva. con un poco de suerte es la junta salu2
    kadett gsi seh

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •