Join Today
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 17
  1. #1
    Fecha de ingreso
    28 aug,
    Ubicación
    Madrid
    Mensajes
    14

    Predeterminado luz encendida de "abs"

    Queria preguntaros si alguno teneis el mismo problema que yo, que de vez en cuando se me enciende la luz de abs y se queda fija hasta que quito contacto. Cada vez es mas frecuente el que se me encienda la luz y algunas veces casi, nada mas arrancar. Algunas veces noto un tacto el el pedal de freno como si entrara el abs pero pisando muy flojito el freno.
    Seguro que el abs esta mas palla que paca, pero no se cuanto me puede costar reparar esto, si es algun sensor o algo asi.. Ahh el del control de tracción me hace lo mismo pero menos... y no me importa tanto.

  2. #2
    Fecha de ingreso
    06 aug,
    Ubicación
    Navalcarnero (Madrid)
    Mensajes
    986

    Predeterminado

    Cuando se te queda fijo el testigo del ABS con el coche en marcha te está indicando una avería en el sistema.

    Si, además, comentas que el testigo de control de tracción tambien te lo hace, es probable que se trate de los sensores que lleva en las ruedas puesto que ambos sistemas utilizan los mismos sensores.
    OPEL CALIBRA 2.0i - C20NE (115 CV)
    OPEL CORSA A 1.5 D - 4EC1 (50 CV)

  3. #3
    Fecha de ingreso
    28 aug,
    Ubicación
    Madrid
    Mensajes
    14

    Predeterminado

    <P>Me imagino que llevara un sensor en cada rueda no? es posible que solo 1 este dando el fallo? creeis que merece la pena repararlo o por el contrario es carillo esos temas? Podria intentar buscar alguno en el desguace si no lleva mucho royo el cambiarlos y probar si funcionan... no se que hacer.</P>

  4. #4
    Fecha de ingreso
    09 aug,
    Ubicación
    Santander
    Mensajes
    456

    Predeterminado

    Holas

    Un Sensor de ABS es una pijada, si te diagnostican el ABS (TECH 1)te pueden decir cual falla esactamente. Lo cambias por uno de desguace y ya ta. Por hay hai un articulo para diagnosticar el ABS sin el TECH 1, buscalo creo que es de GSIadicto, experto en la electronica de los Opel.
    El precio no se es desguace pero ronda la 1000 o 5000 antiguas pesetas

    Saludos

  5. #5
    Fecha de ingreso
    04 aug,
    Ubicación
    Calibra 16v
    Mensajes
    684

    Predeterminado

    Georgegsi dices ke si merece la pena arreglar los sensores???? :shock:
    tío con la seguridad no se juega...ademas si dicen ke valen 4 duros en un desguace los sensores...ni te lo pienses!

  6. #6
    Fecha de ingreso
    28 aug,
    Ubicación
    Madrid
    Mensajes
    14

    Predeterminado

    <P>No tengo ni idea de lo que es un Tech1 y el tipo de diagnostico que me decis.. me podriais decir donde va situado este sensor... puedo ir al desguace haber si hay alguno puesto y quitarselos por la patilla... otra cosa es que yo sepa instalarlos correctamente y no me den fallos.
    He mandado un mensaje a gsiadicto para haber si me puede ayudar con el tema..
    La verdad es que si, que son 2 sistemas bastante importantes como para despreciarlos por un simple sensor estropeado. Intentare repararlo, haber que tal.

    Muchas gracias para los que me han contestado.... SALUDOS..</P>

  7. #7
    Fecha de ingreso
    04 aug,
    Ubicación
    Astra F 2.0 GSI 16V
    Mensajes
    531

    Predeterminado

    Hola george, poco que añadir a la excelente información que te han dado Tony e Isma.

    Te recomiento que realices tú mismo el autodiagnóstico cuando tengas el testigo encendido.

    Te mando por e-mail el articulo de cómo realizarlo. Este finde no estaré conectado, pero si tienes alguna duda el Lunes te puedo ayudar.

    Suerte
    Y deja que los demás Ladren: Kadett Kabalga

    -Kadett 2.0 SEH blanco casablanca
    -Astra 2.0 C20XE blanco casablanca
    -Alfa 33 1.7 BOXER 16V QV rosso alfa. "La Macchina"
    -Suzuki RF900R
    (Los cuatro funcionando)

  8. #8
    Fecha de ingreso
    04 aug,
    Ubicación
    Astra F 2.0 GSI 16V
    Mensajes
    531

    Predeterminado

    George, dime tu e-mail y te mando el archivo.

    Saludos.

    Paco
    Y deja que los demás Ladren: Kadett Kabalga

    -Kadett 2.0 SEH blanco casablanca
    -Astra 2.0 C20XE blanco casablanca
    -Alfa 33 1.7 BOXER 16V QV rosso alfa. "La Macchina"
    -Suzuki RF900R
    (Los cuatro funcionando)

  9. #9
    Fecha de ingreso
    28 aug,
    Ubicación
    Madrid
    Mensajes
    14

    Predeterminado

    Perdona la tardanza Gsiadicto, he estado 4 dias sin conectarme.
    Mi email es georgegsi@yahoo.es mandame el archivo cuando puedas.

    Gracias de antemano!
    "GSI CON RITMO"

  10. #10
    Fecha de ingreso
    06 aug,
    Ubicación
    Navalcarnero (Madrid)
    Mensajes
    986

    Predeterminado

    George, cambiando de tema, muy bueno tu avatar y tu firma, jeje. :wink:
    OPEL CALIBRA 2.0i - C20NE (115 CV)
    OPEL CORSA A 1.5 D - 4EC1 (50 CV)


 
Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Ya tengo el fallo "abs"
    Por georgegsi en el foro AsTRa
    Respuestas: 9
    Último mensaje: 22-05-13, 14:42
  2. la luz de gasolina se queda encendida siempre
    Por jorio01 en el foro Electricidad
    Respuestas: 11
    Último mensaje: 25-08-06, 22:02
  3. luz encendida de 4x4
    Por Fifi en el foro Calibra
    Respuestas: 8
    Último mensaje: 01-04-06, 12:40
  4. Respuestas: 3
    Último mensaje: 25-09-05, 15:14
  5. Luz de la inyeccion encendida
    Por chazcona en el foro AsTRa
    Respuestas: 10
    Último mensaje: 23-01-04, 13:01

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •