Join Today
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 14
  1. #1
    Fecha de ingreso
    10 Mar,
    Ubicación
    Kadett
    Mensajes
    371

    Predeterminado [Opel Astra GSI 16V] Avería Luz de Cruce

    Buenas, tengo un pequeño lío con Astra F C20XE.

    El caso es que la luz de cruce del lado del conductor no enciende, se ha cambiado fusible y bombilla, y sigue sin encenderse. Lo cuál me está mosqueando un poco.
    El check del ordenador de abordo dice, Luz de cruce trasera... sin embargo, las traseras funcionan todas, lo volveré comprobar más tarde por si acaso.

    Qué más puedo comprobar para hacer funcionar la dichosa luz de cruce?
    Hay algo más en la línea de corriente entre bombilla y fusible? Como un módulo negro donde van todos los cables de las luces, que debe ser algo para el check?
    Alguien dispone de algún esquema eléctrico?

    He estado buscando el Haynes como un loco, y no lo encuentro. Miré 5 páginas de electricidad, otras tantas en el apartado Astra, y usado el buscador sin éxito.
    E16XEH Project! --- Detenido por ITV

  2. #2
    Fecha de ingreso
    22 Jan,
    Mensajes
    1,347

    Predeterminado

    El fallo es "Luz tras. luz cruce" o algo así, te indica que puede hacer una luz de cruce o trasera fundidas, pero nunca especifica cuál es, pero al menos avisa y ya lo ve uno de un vistazo de cuál se trata.

    Sobre el problema no sabría decirte. Has mirado que la bombilla y el fusible están perfectos, no?, si es así ni idea, a ver qué comentan los compañeros al respecto...

    Un saludo.
    Opel Kadett 1.8i GT 8v 115cv (18SE) 176.000Kms
    Opel Astra 2.0 GSi 16v M2.8 150cv (C20XE) 164.000Kms

  3. #3
    Fecha de ingreso
    10 Mar,
    Ubicación
    Kadett
    Mensajes
    371

    Predeterminado

    Es que es eso, saqué la bombilla, a simple vista impecable, y el fusible lo mismo, los cambié por otros también bien y nada.

    Entonces el check decía la verdad, pero yo no sabía leerlo xDD

    Pues a ver por qué demonios no se enciende la muy...
    E16XEH Project! --- Detenido por ITV

  4. #4
    Fecha de ingreso
    27 Oct,
    Ubicación
    KADETT
    Mensajes
    7,442

    Predeterminado

    Los esquemas electricos donde siempre dalo

    http://www.vectra16v.com/
    astra gsi 2.0 16v turbo & kadett gsi 8v

  5. #5
    Fecha de ingreso
    10 Mar,
    Ubicación
    Kadett
    Mensajes
    371

    Predeterminado

    Gracias Kike!

    Después de revisar éste esquema eléctrico http://www.vectra16v.com/slp/slp_astra_f_mj92.pdf

    Llego a la conclusión de que va intercalado en la línea un modulo que sensa las bombillas.

    Así que el orden va así, interruptor, fusibles, módulo sensor, bombilla y finalmente masa... ahora a encontrar donde se corta la tensión.

    Gracias otra vez!
    E16XEH Project! --- Detenido por ITV

  6. #6
    Fecha de ingreso
    16 Nov,
    Ubicación
    Basauri
    Mensajes
    10,844

    Predeterminado

    Asi es tio. Si la ecu del check esta mal no van la luces. Al Vectra XE q tuve anterior a LETi se le quemaron algunos cables de instalacion. Desmonte salpicadero y sutitui de una instalacion vieja cable a cable y pin a pin todo. Con todo premontado sin terminar me dio por probar y me quede acojonado xq no iba absolutamente nada.

    Solucion: Poner la ecu esa q comentas q es la q controla el check y solucionado. Asi pasa lo mismo con los intermitentes y el boton de los 4 intermitentes. Si no esta colocada no van.
    Vamos equipo q esto se levanta con las ganas de todos

  7. #7
    Fecha de ingreso
    10 Mar,
    Ubicación
    Kadett
    Mensajes
    371

    Predeterminado

    A priori vi dos soluciones si ese modulito está mal, cambiarlo o repararlo en caso de que séa posible, o puentear por encima de él como si no estuviera en la linea del circuito.

    En este último caso teóricamente quedaría la instalación como la de cualquier coche sin check. A ver como se presenta la cosa...
    E16XEH Project! --- Detenido por ITV

  8. #8
    Fecha de ingreso
    13 May,
    Ubicación
    A Mariña lucense
    Mensajes
    3,105

    Predeterminado

    coge un polimetro la primera cosa oh!!!
    [SIGPIC][/SIGPIC]

  9. #9
    Fecha de ingreso
    10 Mar,
    Ubicación
    Kadett
    Mensajes
    371

    Predeterminado

    Cita Iniciado por tope_astra Ver mensaje
    coge un polimetro la primera cosa oh!!!
    Que ******azo xDDD

    Si me ves la cara siguiendo los cables de las luces... en plan, pero esto que carajo pinta aquí!! xD
    Estoy acostumbrado al mío, que tiene menos ciencia que las luces de una casa.
    E16XEH Project! --- Detenido por ITV

  10. #10
    Fecha de ingreso
    07 Mar,
    Ubicación
    La Cava Deltebre i Amposta (Tarragona) Catalunya
    Mensajes
    172

    Predeterminado

    Hola compañero,a mí el mes pasado me paso algo parecido,incluso tenía un consumo irregular de batería y después de un largo y que ostias será,al final era el simple mando de las luces cruce/largas,que al final sustituyeron.
    Miralo por si acaso,que tengas suerte y no que sea nada,un saludo majo.
    Adicto a la adrenalina,gasolina en la sangre,Heavy Metal en los huesos


 
Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •